help needed please

Joined
May 1, 2005
Messages
0
Likes
0
#1
guys please can someone help me ive just got alaptop that is running win 98 for several reasons but it doesnt recognise the unlooper ive got the orange nexus from unapit that is pre flashed so how do iget it to recognise the unlooper , bcos when you go to the stage where you open the script to use ,then you go to program parameters where you change the delays i dont get t911 in the drop down box like i did on my desktop so i cant alter the delays. also with the files for xp you get the file sct 10en file to stop timeouts is this the same for win 98 as well as xp i dont know how to go about this ive walked away from the laptop as im getting very angry with it please help guys
 

fatblerk

Inactive User
Joined
Mar 29, 2005
Messages
1,429
Likes
2
#2
clamdog said:
guys please can someone help me ive just got alaptop that is running win 98 for several reasons but it doesnt recognise the unlooper ive got the orange nexus from unapit that is pre flashed so how do iget it to recognise the unlooper , bcos when you go to the stage where you open the script to use ,then you go to program parameters where you change the delays i dont get t911 in the drop down box like i did on my desktop so i cant alter the delays. also with the files for xp you get the file sct 10en file to stop timeouts is this the same for win 98 as well as xp i dont know how to go about this ive walked away from the laptop as im getting very angry with it please help guys
You need to change the configuiration file in winex, (I'll post one for you later or transfer the file from your desktop?)
and then you can change the program parameters to modded 911
Don't think you need sct 10en file for win98?
 
Joined
May 1, 2005
Messages
0
Likes
0
#5
the win file you just sent if i dload say win explorer 5.42 or 5.0 it comes with a win ini file do i replace it with the file you just sent me
 

fatblerk

Inactive User
Joined
Mar 29, 2005
Messages
1,429
Likes
2
#7
clamdog said:
the win file you just sent if i dload say win explorer 5.42 or 5.0 it comes with a win ini file do i replace it with the file you just sent me
I use this file in both versions of winex with no problems .... Just replace the file in the downloaded application
 
TEST
Top