Bouquets will not save

sh0t2bts

Inactive User
Joined
Nov 5, 2005
Messages
0
Reaction score
0
Hi I have just installed Gav's Updated NexGen image and are having problems with the Bouquets, I have made changed to the channel order using the remote but the changed do not save.

I when in through http://Dbox and when I clicked "Firtig" I get page can not be displayed.

I resorted to copying in the file from my Dbox to my pc to edit in wordpad but all that is in there is this:-
<?xml version="1.0" encoding="UTF-8"?>
<zapit>
</zapit>

Any idea's how to fix this?

Cheers

Sh0t2bts
 

phezo

DW Member ++
Joined
Nov 27, 2005
Messages
835
Reaction score
136
Location
Tyre
Try checking your bouquet file attributes, mine are set too CHMOD 644.. it worth a try )
 

firefox1965

Inactive User
Joined
Sep 23, 2005
Messages
1,280
Reaction score
60
Location
Teeside
Try using bouquet wizard,run programme, connect box to pc, import files to pc, use bouquet wizard to put channels in the bouquets you have made , export back to box and you now have your custom made bouquets
 

bbhs

Inactive User
Joined
Nov 26, 2005
Messages
225
Reaction score
0
sh0t2bts said:
Hi I have just installed Gav's Updated NexGen image and are having problems with the Bouquets, I have made changed to the channel order using the remote but the changed do not save.

I when in through http://Dbox and when I clicked "Firtig" I get page can not be displayed.

I resorted to copying in the file from my Dbox to my pc to edit in wordpad but all that is in there is this:-
<?xml version="1.0" encoding="UTF-8"?>
<zapit>
</zapit>

Any idea's how to fix this?

Cheers

Sh0t2bts
I scan with Overwrite if I want a Alphabetical channel listing and this method does not allow you to move channels
or edit the Bouquets later.
Are you sure you did not scan with the Overwrite enabled - just a thought !!
 

zaf786

DW Member +
Joined
Aug 15, 2005
Messages
1,135
Reaction score
19
hi when you create a bouquets or add some channels to bouquets always use save setting...:Kickassro
 
TEST
Top