where can i find list of drivers needed for vix 5.2.026

jimbofz

New Member ++
Joined
Feb 15, 2012
Messages
42
just reflashed my old duo and while removing any unused plugins i noticed i have 11 drivers listed,
perhaps some were left over from previous images ?
i just want to remove anything that is using space in cache ,
so far ive :
sent epg data to ext usb ,created swapfile and added cacheflush to my plugins
it could be that this new image needs all these drivers ,but im not sure ,
as my other duo box on earlier vix image only has one driver
any advice please
 

p.rodrigues

New Member
Joined
Feb 8, 2019
Messages
2
You better say what image you put in ... they all have drivers, of course. For Vu + I advise either BH or OBH (I prefer the latter).
 

p.rodrigues

New Member
Joined
Feb 8, 2019
Messages
2
I only use OBH or BH ... I can not help you.
 
TEST
Top