LCN scan

alex123

VIP Member
VIP Member
Joined
Apr 27, 2010
Messages
653
Reaction score
93
Hi
since I got the latest amiko mini HD T2/C apparently it has a new bootloader I get the message every time I boot the box message is "LCN has changed do I want to scan " am using on cable anyone know how to get rid of this message ive tried to set LCN to off but goes back to on itself
 

electral

Premium Member
Premium Member
Joined
Oct 16, 2007
Messages
60
Reaction score
9
If you change standby from real to false in Miscellaneous settings,that works for me.
cheers..
 

Buddy1

Inactive User
Joined
Feb 9, 2017
Messages
1
Reaction score
0
Cheers mate, i'll give that a go.

If you change standby from real to false in Miscellaneous settings,that works for me.
cheers..
 
TEST
Top