help guys pls!!!!

hotwire

Inactive User
Joined
Dec 5, 2004
Messages
351
Reaction score
1
Location
UK Leicester
got my t911 to work now i get this message when i try to run a script.


FC01 Rom 11's are not supported yet - sorry

any help much appreciated not going bed tonite till i have done it all. so pls help.lol
many thanks in advance.
 

boenas

Inactive User
Joined
May 27, 2005
Messages
3
Reaction score
0
this card no have maybe prov or rev this is a reason you can see read in nagraedit
 
TEST
Top