Fun au - a little help please!!!

gooner71

VIP Member
VIP Member
Joined
Mar 29, 2005
Messages
1,912
Reaction score
116
Hi all

Just done a pace 4001 and made a fun using RST just to test it - no problems whatsoever!!

Thought i would have a go with the au files but for some reason it wont au and even the fta chanels go all blocky and freeze up like signal probs!! -

I changed the card back to normal RST files and all is ok!!????

I used the rom image 1st as exteep and even tried toxic 7 to make the exteep but it doesnt make a difference!!??

The card id's as a funcard 2 in my infinity uSB unlimited I was wondering if maybe the card isnt upto the job ??

Any ideas /??
 
gooner71 said:
Hi all

Just done a pace 4001 and made a fun using RST just to test it - no problems whatsoever!!

Thought i would have a go with the au files but for some reason it wont au and even the fta chanels go all blocky and freeze up like signal probs!! -

I changed the card back to normal RST files and all is ok!!????

I used the rom image 1st as exteep and even tried toxic 7 to make the exteep but it doesnt make a difference!!??

The card id's as a funcard 2 in my infinity uSB unlimited I was wondering if maybe the card isnt upto the job ??

Any ideas /??

I think the difference between a funcard2 and a funcard4 is the size of the exteep. Seem to remember reading somewhere that a funcard4 was recommended for au'ing. I use them with no problems.

:xmas: chookey :xmas:
 
did my au funcard using a funcard 2 and it worked fine.

did u try rebooting the box.
 
Back
Top