[DOWNLOAD] cccam 2.3.0 For OoZooN OE 2.0

map7

Inactive User
Joined
Sep 20, 2013
Messages
13
Reaction score
0
Thanks , I installed the file, it seems the installation process worked (tmp then script on the box, did reboot) but I cant see the ccam anywhere, its not in the plugins ,the blue button not showing it either. Any idea of where it could be?
 

Ferret

Administrator
Staff member
Administrator
Joined
Apr 13, 2007
Messages
13,821
Reaction score
8,476
Location
Yorkshire Born & Bred Leeds !
Thanks , I installed the file, it seems the installation process worked (tmp then script on the box, did reboot) but I cant see the ccam anywhere, its not in the plugins ,the blue button not showing it either. Any idea of where it could be?
Oozoon is one of the most trickey images to run emus in and ive not run it for a while

Here is what you need to do to start the emu.

Hold the blue button down and choose

execute User scripts from /usr/scripts

Select your cccam version script.

Then press start

There should be a auto start feature under scripts too.

If this does not work you can do it manually

Start Telnet and login

Now type

cd /usr/camd now Click enter

Then type

./cccam_2.3.0 & now Click enter

CCcam will now run till you Reboot the Box


To be honest Oozoon is the worst image a newbie could use so if all this is a bit much it may be better for you to chose another image.
 

map7

Inactive User
Joined
Sep 20, 2013
Messages
13
Reaction score
0
Thank you so much!! It worked. It was the auto start feature which was not on. But there is still no function that shows the ccam is on or off like in most other images so I agreee Oozoon probably not the best but it is the only one which would flash on my new dm7020- Thanks again.
 
TEST
Top